Auteur Topic: start niet :-(  (gelezen 7069 keer)

0 leden en 1 gast bekijken dit topic.

hk1000

  • Lid 10+
  • **
  • Offline Offline
  • Berichten: 48
start niet :-(
« Gepost op: 02-05-2006 00:58:40 »
nou net een mooie ouwe 850glt gekocht, lekker mee gereden, laat hem een weekend staan en hij start niet meer. Genoeg in de accu, maar net of hij niet wil aanslaan. Ga dan maar eens zoeken. Iemand een hint of weet je iemand waar ik hem in de buurt van rotterdam kan laten nakijken?
 

hk1000

  • Lid 10+
  • **
  • Offline Offline
  • Berichten: 48
Re: start niet :-(
« Reactie #1 Gepost op: 02-05-2006 03:26:49 »
tis een '92-er btw

KUKO (Rob)

  • Lid 500+
  • ****
  • Offline Offline
  • Berichten: 626
  • Geslacht: Man
  • Volvo C70 t5 nu Ster 270 CDI
Re: start niet :-(
« Reactie #2 Gepost op: 02-05-2006 03:53:50 »
De motor komt wel makkelijk rond? anders ff relais 103 nakijken die is van je brandstofpomp .

thuur

  • Thuurbo Fivespoke
  • Global Moderator
  • Lid 1000+
  • *****
  • Offline Offline
  • Berichten: 24137
  • Geslacht: Man
  • \/olvo'\/7O.T5 \/olvo'85O.T~5
    • thuurbo
Re: start niet :-(
« Reactie #3 Gepost op: 02-05-2006 09:24:10 »
Benzine, gas?

Alarm, startonderbreker?


Gr ???

hk1000

  • Lid 10+
  • **
  • Offline Offline
  • Berichten: 48
Re: start niet :-(
« Reactie #4 Gepost op: 02-05-2006 10:52:03 »
Benzine, alarm doet het niet meer. Motor draait goed rond, maar slaat niet aan, lijkt wel of er geen vonk is.  :(

pimsam

  • Lid 100+
  • ***
  • Offline Offline
  • Berichten: 378
  • Geslacht: Man
  • Volvo V70 2.5D aut. en XC90 D5 aut.
    • www.isoleerjehuis.nu
Re: start niet :-(
« Reactie #5 Gepost op: 02-05-2006 11:29:10 »
Niet toevallig een klein stukje gereden (oprit af) of enkel de motor gestart? Had ik laatst ook. Motor verzopen. Flink doorstarten met plank gas geeft de oplossing.

Hen3

  • Lid 1000+
  • *****
  • Offline Offline
  • Berichten: 1863
  • Geslacht: Man
  • Volvo V70 D5 '03 AT 209 dkm Amazon B20 '65 ?44dkm
    • www.verveda.nl
Re: start niet :-(
« Reactie #6 Gepost op: 02-05-2006 11:33:20 »
Kijk maar eens in deze draad. Misschien dat je hetzelfde probleem hebt.

hk1000

  • Lid 10+
  • **
  • Offline Offline
  • Berichten: 48
Re: start niet :-(
« Reactie #7 Gepost op: 02-05-2006 11:43:12 »
ok, wat diagnostics gedaan:

connector 3 geeft 1-4-2
connector 6 geeft 3-1-4

Als contact aanstaat hoor ik ook een electisch gezoem, waarschijnlijk uit de verdeelkap, weet niet of dat normaal is, omdat ik meestal start achter het stuur en niet hoor wat voor geluiden er onder de kap zitten...

hk1000

  • Lid 10+
  • **
  • Offline Offline
  • Berichten: 48
Re: start niet :-(
« Reactie #8 Gepost op: 02-05-2006 11:52:01 »
doorstarten helpt niet. De eerste keer leekt het of hij aan wilde slaan, maar dat was na 2 seconden over. Heb al enkele keren lang doorgestart met en zonder gas, met mobiele accu van de citroen garage aan de overkant. a real no-go

Mike855

  • Lid 10+
  • **
  • Offline Offline
  • Berichten: 15
  • Geslacht: Man
  • 855 2.5 20V AUT4
Re: start niet :-(
« Reactie #9 Gepost op: 02-05-2006 14:21:42 »
als je motor opvallend makkelijk rond gaat is de distributieriem pleite  :-\

Taranis

  • Ik ben eco-moe.
  • Lid 1000+
  • *****
  • Offline Offline
  • Berichten: 12516
  • Geslacht: Man
  • '11 XC70 D5 AWD, '00 C70 2.4t conv.
Re: start niet :-(
« Reactie #10 Gepost op: 04-05-2006 11:24:19 »
Als contact aanstaat hoor ik ook een electisch gezoem, waarschijnlijk uit de verdeelkap, weet niet of dat normaal is, omdat ik meestal start achter het stuur en niet hoor wat voor geluiden er onder de kap zitten...

Dat gezoem heb ik ook bij m'n GLT, ook als je de motor af zet zoemt ie nog zo'n 10-20 seconden door. Het lijkt uit de ABS controller te komen...
Nee, vandaag hebben zelfs etterbakjes uit Zeeland gelijk... :eusa_wall:

Eugene

  • Going fast on a budget
  • Lid 1000+
  • *****
  • Offline Offline
  • Berichten: 10058
  • Geslacht: Man
  • S60 T5
Re: start niet :-(
« Reactie #11 Gepost op: 04-05-2006 11:27:05 »
als je motor opvallend makkelijk rond gaat is de distributieriem pleite :-\

Dan kreeg je ook nog wat extra bijgeluiden, van kleppen die tegen zuigers aan komen.

Geen paniek gaan zaaien.

If it's not blown, it sucks...

hk1000

  • Lid 10+
  • **
  • Offline Offline
  • Berichten: 48
Re: start niet :-(
« Reactie #12 Gepost op: 04-05-2006 14:00:51 »
Als contact aanstaat hoor ik ook een electisch gezoem, waarschijnlijk uit de verdeelkap, weet niet of dat normaal is, omdat ik meestal start achter het stuur en niet hoor wat voor geluiden er onder de kap zitten...

Dat gezoem heb ik ook bij m'n GLT, ook als je de motor af zet zoemt ie nog zo'n 10-20 seconden door. Het lijkt uit de ABS controller te komen...

Roffertje start dus niet, maar als ik het contact aanzet, (hij is niet aan gegaan) dan zoemt het al, beetje alsof er ergens kortsluiting is......

M a r c

  • Forumsponsor
  • Lid 1000+
  • *****
  • Offline Offline
  • Berichten: 11424
  • Geslacht: Man
  • Broemmmmm
Re: start niet :-(
« Reactie #13 Gepost op: 04-05-2006 14:05:43 »
als je motor opvallend makkelijk rond gaat is de distributieriem pleite :-\

Dan kreeg je ook nog wat extra bijgeluiden, van kleppen die tegen zuigers aan komen.

Geen paniek gaan zaaien.

Dus niet, want de kleppen springen bovenin als de riem eraf ligt. Alleen de krukas draait dan rond. Maar lijkt me stug want meestal knapt de riem tijdens het rijden en niet tijdens stilstaan  ;D

Je kunt ook gewoon even de Volvo-dealer laten komen natuurlijk.
Vragen?  Geen PB, maar graag mailen naar:

info@europeantuning.nl

Taranis

  • Ik ben eco-moe.
  • Lid 1000+
  • *****
  • Offline Offline
  • Berichten: 12516
  • Geslacht: Man
  • '11 XC70 D5 AWD, '00 C70 2.4t conv.
Re: start niet :-(
« Reactie #14 Gepost op: 04-05-2006 14:06:11 »
Roffertje start dus niet, maar als ik het contact aanzet, (hij is niet aan gegaan) dan zoemt het al, beetje alsof er ergens kortsluiting is......

ff geprobeerd voor je, maar dat doet de mijne ook. Contact aan en weer uit gezet, daarna uitgestapt, ding op slot gedaan en dan zoemt ie nog zo'n 10-15 seconden door. Lijkt inderdaad een brommetje alsof er iets kortgesloten wordt. Het gebrom lijkt echt uit de ABS controller te komen en mijne start ook gewoon, dus ik weet niet of dat brommen er iets mee te maken heeft dat ie het vertikt om te starten, lijkt me niet eigenlijk... (toch makkelijk als je ongeveer naast je auto in de tuin ligt met je laptop op schoot  ;D )
Nee, vandaag hebben zelfs etterbakjes uit Zeeland gelijk... :eusa_wall: