Auteur Topic: Deurslot niet met sleutel te bedienen + achterklep en benzineklep niet te openen  (gelezen 659 keer)

0 leden en 1 gast bekijken dit topic.

Anton Meindertsma

  • Lid 10+
  • **
  • Offline Offline
  • Berichten: 33
  • Geslacht: Man
  • Dit forum is het helemaal !
Hoi Henry,

Volgens de chefmonteur van de dealer is de oorzaak van het heet worden van de accuklembevestiging aan de pluskabel dat er te veel overgangsweerstand in zat. Dat had de chefmonteur vaker meegemaakt met deze kabels en er ooit weleens eentje open gezaagd om te onderzoeken waardoor dit nou toch werd veroorzaakt. Zichtbaar kon hij daar toen niks bijzonders aan ontdekken.
Als ik reacties op het forum lees zal het best eens aan corrosie kunnen liggen die na verloop van tijd in de klembevestiging kan ontstaan.
Ter info, met stationair draaiende motor en een aantal stroomverbruikers aan werd de bevestiging zo snoei heet dat je er wel een shaggie mee aan kon steken. Achteraf gezien was dit waarschijnlijk al langer het geval en werd de accu waarschijnlijk matig bijgeladen.
Ik zal het de komende tijd met de nieuwe klem in de gaten houden en er verslag vandoen als er zich iets bijzonders voordoet.

KIM

  • Global Moderator
  • Lid 1000+
  • *****
  • Offline Offline
  • Berichten: 10312
  • Geslacht: Man
  • 850 R Estate AT LPI, V70 XC Estate AT LPI
Helaas zit het probleem meestal ook dieper in de kabel. Om die reden worden door forumleden vaak de kabels in zijn geheel vervangen.

jandeman

  • Lid 10+
  • **
  • Offline Offline
  • Berichten: 22
Als nabrander voor het startprobleem als je accu helemaal dood is en de sloten het niet doen. Heb dit jaren geleden met mijn toenmalige V70 2.5D gehad en opgelost met een externe accu + hulpkabels en een krik. Wanneer je de auto omhoog krikt kun je onder de motor door de beschermplaat de plus van een externe accu op de dikke kabel aan de startmotor zetten (kan ook met een dun kabeltje!, als er maar stroom op komt) en de min ergens aan de massa. Dan kun je met je AB de boel openen en je motorkap weer openen ;D ;D

Thom

  • Lid 10+
  • **
  • Offline Offline
  • Berichten: 66
  • Geslacht: Man
  • 854 T5 2.3
Hoi Henry,

Volgens de chefmonteur van de dealer is de oorzaak van het heet worden van de accuklembevestiging aan de pluskabel dat er te veel overgangsweerstand in zat. Dat had de chefmonteur vaker meegemaakt met deze kabels en er ooit weleens eentje open gezaagd om te onderzoeken waardoor dit nou toch werd veroorzaakt. Zichtbaar kon hij daar toen niks bijzonders aan ontdekken.
Als ik reacties op het forum lees zal het best eens aan corrosie kunnen liggen die na verloop van tijd in de klembevestiging kan ontstaan.
Ter info, met stationair draaiende motor en een aantal stroomverbruikers aan werd de bevestiging zo snoei heet dat je er wel een shaggie mee aan kon steken. Achteraf gezien was dit waarschijnlijk al langer het geval en werd de accu waarschijnlijk matig bijgeladen.
Ik zal het de komende tijd met de nieuwe klem in de gaten houden en er verslag vandoen als er zich iets bijzonders voordoet.
De inwerking van vocht wat bij het uiteinde van de isolatie in de kabel kan trekken, langs de kernen van het koper in de kabel kan dat centimeters diep de kabel intrekken.
Vervolgens loopt er een flinke stroom door de kabel heen, verdampt het vocht en laat dat zijn sporen achter en dat word naar mate steeds erger.